Как посчитать сумму в Excel  
Всё об Excel

+В закладки

Обучение Excel

Макросы в Excel

Программирование в Excel

Как в Excel ...?

Об Авторе

Карта сайта

Простой способ создать таблицу в Excel

Горячие клавиши, которые я использую в Excel

Как посчитать сумму в Excel

Показываю, как создать раскрывающийся список в Excel

Создадим раскрывающийся список Excel

Строим графики и диаграммы в Excel

Как быстро добавить строку или столбец в таблицу

Как изменить размер ячейки в Excel (4 способа)

Создаём полезный макрос в Excel

Макросы в Excel это просто

Строим график в Excel

Что такое Excel

Краткая сводка по любимому Excel

Ставим нумерацию листов (страниц) в Excel

Чем открыть dbf

Как построить график в Excel

Прибиваем шапку таблицы в Excel

Ссылки в Excel

Ставим пароли для защиты данных

Будем учиться программировать в Excel

Отвечаем на вопрос читателя

Ускоряем наши макросы в Excel

Объединяем ячейки в Excel

Xls файлы, чем открывать

Как можно создавать таблицы

Что такое dbf

Как в Excel создать книгу доходов и расходов



Сумма в Excel, как в Excel посчитать сумму ячеек

Как же все-таки в Excel посчитать сумму ячеек. Делается это с помощью такой формулы =СУММ(A1:A3)

Давайте теперь посчитаем сумму ячеек в таблице Excel. Рассмотрим пример:

Найдем сумму ячеек столбца "Величина". Для этого устанавливаем курсор в ячейку, куда выводим результат. Далее во вкладке «Формулы» выбираем пиктограмму «Aвтосумма».

И вот, что получаем.

Также можно подсчитать сумму ячеек используя функцию «СУММ» - пишется русскими буквами. Для этого в ячейку, куда выводим сумму ячеек, записываем «=СУММ(B1:B1)» и жмём «Enter».

Теперь мы знаем, как в Excel посчитать сумму ячеек.

© 2012 - 2017 Всё об Excel
Яндекс.Метрика